<!doctype html>
<html lang="es-CL">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>Misionero chileno fue secuestrado en Haití: captores piden 82 millones de pesos &#8211; Diario Crónica</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Crónica &raquo; Feed" href="https://www.diariocronica.cl/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Crónica &raquo; Feed de comentarios" href="https://www.diariocronica.cl/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariocronica.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='https://www.diariocronica.cl/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://www.diariocronica.cl/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1631826948' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://www.diariocronica.cl/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://www.diariocronica.cl/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1631826951' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://www.diariocronica.cl/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariocronica.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.diariocronica.cl/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.diariocronica.cl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='https://www.diariocronica.cl/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1631826941' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.diariocronica.cl/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.diariocronica.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.diariocronica.cl/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.diariocronica.cl/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://www.diariocronica.cl/wp-content/themes/covernews/style.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css'  href='https://www.diariocronica.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=6.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.diariocronica.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariocronica.cl/wp-json/wp/v2/posts/3272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariocronica.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariocronica.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<meta name="generator" content="Everest Forms 1.7.7" />
<link rel="canonical" href="https://www.diariocronica.cl/archivo/3272" />
<link rel='shortlink' href='https://www.diariocronica.cl/?p=3272' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariocronica.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariocronica.cl%2Farchivo%2F3272" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariocronica.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariocronica.cl%2Farchivo%2F3272&#038;format=xml" />
        <style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .site-branding .site-title {
                font-size: 55px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
                    .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
        .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
            max-width: 1200px;
        }
        @media (min-width: 1600px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1600px;
            }
        }

        </style>
        <link rel="icon" href="https://www.diariocronica.cl/wp-content/uploads/2018/08/af-themes-main-dark-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.diariocronica.cl/wp-content/uploads/2018/08/af-themes-main-dark-1-300x298.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diariocronica.cl/wp-content/uploads/2018/08/af-themes-main-dark-1-300x298.png" />
<meta name="msapplication-TileImage" content="https://www.diariocronica.cl/wp-content/uploads/2018/08/af-themes-main-dark-1.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-3272 single-format-standard wp-embed-responsive everest-forms-no-js default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://www.diariocronica.cl/wp-content/uploads/2021/09/cropped-pexels-photo-596815-1-1-2.jpeg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://www.diariocronica.cl/"
                                           rel="home">Diario Crónica</a>
                                    </p>
                                
                                                                    <p class="site-description">La comuna al alcance de un click</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="https://afthemes.com" target="_blank">
                                                    </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="https://www.diariocronica.cl/"
                                   rel="home">Diario Crónica</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-2661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2661"><a href="https://www.diariocronica.cl/archivo/category/quienes-somos">QUIENES SOMOS</a>
<ul class="sub-menu">
	<li id="menu-item-2660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2660"><a href="https://www.diariocronica.cl/linea-editorial">LINEA EDITORIAL</a></li>
</ul>
</li>
<li id="menu-item-2606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2606"><a href="https://www.diariocronica.cl/archivo/category/covid-19">COVID 19</a></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607"><a href="https://www.diariocronica.cl/archivo/category/deportes">DEPORTES</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608"><a href="https://www.diariocronica.cl/archivo/category/espectaculos">ESPECTACULOS</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609"><a href="https://www.diariocronica.cl/archivo/category/internacional">INTERNACIONAL</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="https://www.diariocronica.cl/archivo/category/limache">LIMACHE &#8211; OLMUE</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://www.diariocronica.cl/archivo/category/nacional">NACIONAL</a></li>
<li id="menu-item-2612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2612"><a href="https://www.diariocronica.cl/archivo/category/policial">POLICIAL</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://www.diariocronica.cl/archivo/category/politica">POLITICA</a></li>
<li id="menu-item-2614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2614"><a href="https://www.diariocronica.cl/archivo/category/regional">REGIONAL</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://www.diariocronica.cl/legales">LEGALES</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.diariocronica.cl/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-3272" class="af-single-article post-3272 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/internacional" alt="View all posts in INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Misionero chileno fue secuestrado en Haití: captores piden 82 millones de pesos</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="750" height="508" src="https://www.diariocronica.cl/wp-content/uploads/2022/06/esteban-zambrano-leiva.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/06/esteban-zambrano-leiva.jpeg 750w, https://www.diariocronica.cl/wp-content/uploads/2022/06/esteban-zambrano-leiva-300x203.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p><strong>Un misionero chileno de 32 años fue secuestrado en Puerto Príncipe, Haití</strong>. El afectado fue identificado como&nbsp;<strong>Esteban Zambrano Leiva</strong>, quien está en la isla desde&nbsp;<strong>el 2011 donde imparte clases de español y de la biblia.</strong></p>



<p>Según los primeros antecedentes,&nbsp;<strong>Zambrano fue raptado este jueves, cuando estaba ingresando a su domicilio junto a su hija de 6 años</strong>. Fueron abordados por dos desconocidos que portaban armas de fuego, los cuales obligaron a la víctima a subir a un vehículo.</p>



<p><strong>Carolina Da Silva,</strong>&nbsp;esposa del chileno y madre de sus tres hijos, informó en “24 Horas” que&nbsp;<strong>“Esteban pidió por favor que soltaran a Guevara (su hija); la soltaron, y ella se fue corriendo a la casa”</strong>.</p>



<p>Da Silva narró que los captores&nbsp;<strong>la llamaron para pedirle 100 mil dólares -cerca de 82 millones de pesos chilenos-</strong>&nbsp;a cambio de su liberación. En ese momento pudo hablar con su marido, quien le dijo que estaba con vida y en buen estado de salud, al interior de un cuarto junto a otra persona secuestrada.</p>



<p>La mujer se comunicó con la embajada chilena para denunciar el hecho, ante lo cual la&nbsp;<strong>Policía de Investigaciones</strong>&nbsp;(PDI) comenzó las primeras diligencias con su agregado policial.</p>



<p>La prefecta y jefa nacional de Cooperación Internacional,&nbsp;<strong>Catalina Barrías</strong>, indicó en La Tercera que&nbsp;<strong>“ayer tomamos conocimiento a través de nuestro agregado policial en Haití del secuestro de un ciudadano chileno ocurrido ayer, alrededor de las 14.00, al llegar junto a su hija su domicilio”</strong>.</p>



<p><strong>“Se han realizado diversas diligencias para conectar a nuestro agregado policial con las jefaturas de investigación especiales y el Instituto de Criminología para poyar a su familia en todo lo que tiene que ver con la investigación de este delito”</strong>, añadió.</p>



<p>Además,&nbsp;<strong>Barrías explicó que “nuestro agregado policial en compañía con la encargada de la misión se han hecho parte de esta investigación asistiendo a la policía haitiana y formando una mesa de trabajo para poder dar con el resultado esperado, que es la liberación de nuestro ciudadano chileno en Haití”.</strong></p>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.diariocronica.cl/archivo/3256" rel="prev"><span class="em-post-navigation">Previous</span> La NASA creó un equipo para el estudio de objetos aéreos no identificados</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.diariocronica.cl/archivo/3256">
                                            <img width="300" height="168" src="https://www.diariocronica.cl/wp-content/uploads/2022/06/espacio-300x168.webp" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/06/espacio-300x168.webp 300w, https://www.diariocronica.cl/wp-content/uploads/2022/06/espacio-768x431.webp 768w, https://www.diariocronica.cl/wp-content/uploads/2022/06/espacio.webp 820w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/internacional" alt="View all posts in INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.diariocronica.cl/archivo/3256">
                                        La NASA creó un equipo para el estudio de objetos aéreos no identificados                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.diariocronica.cl/archivo/3221">
                                            <img width="300" height="194" src="https://www.diariocronica.cl/wp-content/uploads/2022/06/Rusia-Dmitri-Peskov-300x194.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/06/Rusia-Dmitri-Peskov-300x194.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/06/Rusia-Dmitri-Peskov.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/internacional" alt="View all posts in INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.diariocronica.cl/archivo/3221">
                                        Rusia advierte que el veto europeo a su petróleo afectará a todo el mundo                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.diariocronica.cl/archivo/3164">
                                            <img width="300" height="169" src="https://www.diariocronica.cl/wp-content/uploads/2022/05/HOYO-NEGRO-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/05/HOYO-NEGRO-300x169.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/05/HOYO-NEGRO.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/internacional" alt="View all posts in INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.diariocronica.cl/archivo/3164">
                                        Revelan la primera imagen de Sagitario A*, el agujero negro en el corazón de nuestra galaxia                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="block-6" class="widget covernews-widget widget_block widget_text">
<p>NOTICIAS ANTERIORES</p>
</div><div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.diariocronica.cl/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="block-7" class="widget covernews-widget widget_block widget_text">
<p></p>
</div><div id="block-5" class="widget covernews-widget widget_block widget_text">
<p></p>
</div><div id="covernews_posts_grid-3" class="widget covernews-widget covernews_Posts_Grid">

            <div class="widget-block">
                <div class="row">


                    <div class="col-sm-6 full-plus-list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            LIMACHE &#8211; OLMUE                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a href="https://www.diariocronica.cl/archivo/3278">
                                                    <img width="300" height="194" src="https://www.diariocronica.cl/wp-content/uploads/2022/06/VENTA-TOMATE-LIMACHINO-300x194.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/06/VENTA-TOMATE-LIMACHINO-300x194.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/06/VENTA-TOMATE-LIMACHINO.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>

                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/limache" alt="View all posts in LIMACHE - OLMUE"> 
                                 LIMACHE - OLMUE
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/archivo/3278">
                                                Por primera vez se cosechará tomate limachino en temporada de invierno                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a href="https://www.diariocronica.cl/archivo/3227">
                                                    <img width="300" height="184" src="https://www.diariocronica.cl/wp-content/uploads/2022/06/ALBERGUE-MUNICIPAL-300x184.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/06/ALBERGUE-MUNICIPAL-300x184.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/06/ALBERGUE-MUNICIPAL.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>

                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/limache" alt="View all posts in LIMACHE - OLMUE"> 
                                 LIMACHE - OLMUE
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/archivo/3227">
                                                Limache anticipa la inauguración del albergue municipal y convoca a voluntarios                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a href="https://www.diariocronica.cl/archivo/3173">
                                                    <img width="300" height="184" src="https://www.diariocronica.cl/wp-content/uploads/2022/05/hobbies-300x184.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/05/hobbies-300x184.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/05/hobbies.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>

                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/limache" alt="View all posts in LIMACHE - OLMUE"> 
                                 LIMACHE - OLMUE
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/archivo/3173">
                                                En Limache se realizó Expo Hobbie congregando a 15 mil personas                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a href="https://www.diariocronica.cl/archivo/3121">
                                                    <img width="300" height="176" src="https://www.diariocronica.cl/wp-content/uploads/2022/05/Gas-Limache-2-300x176.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/05/Gas-Limache-2-300x176.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/05/Gas-Limache-2.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>

                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/limache" alt="View all posts in LIMACHE - OLMUE"> 
                                 LIMACHE - OLMUE
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/archivo/3121">
                                                Limache subsidia el gas y vecinas y vecinos ahorrarán hasta 9 mil pesos por cilindro                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                                                        </div>

                    <div class="col-sm-6 list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Deportes                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/archivo/3275">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/06/seleccion-chilena-baloncesto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/deportes" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/archivo/3275">
                                                Chile ya tiene nómina para afrontar la próxima ventana de las Clasificatorias al Mundial de 2023                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/archivo/3262">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/06/byron-castillo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/deportes" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/archivo/3262">
                                                La FIFA desestimó cargos contra Ecuador y Chile pierde opción de ir al Mundial                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/archivo/3240">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/06/lesion-Alexander-Zverev-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/deportes" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/archivo/3240">
                                                Zverev se lesiona el tobillo: el tenista rompe en llanto y no continuará el duelo ante Nadal                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/archivo/3212">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/06/berizzo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/deportes" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/archivo/3212">
                                                Chile viaja a Asia de la mano de Berizzo y sin sus grandes estrellas europeas                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/archivo/3191">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/05/esteban-paredes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/archivo/category/deportes" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/archivo/3191">
                                                Esteban Paredes se retiró oficialmente del fútbol profesional                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    52 años ago            </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                                                            </div>
                </div>
            </div>

            </div><div id="block-12" class="widget covernews-widget widget_block widget_text">
<p></p>
</div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                            
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                                                    </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Diario Crónica de Limache                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='remove-style-meta-css'  href='https://www.diariocronica.cl/wp-content/plugins/wp-author-date-and-meta-remover/css/entrymetastyle.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=6.0' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=6.0' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=6.0' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=6.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=6.0' id='marquee-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/script.js?ver=6.0' id='covernews-script-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/fixed-header-script.js?ver=6.0' id='covernews-fixed-header-script-js'></script>

</body>
</html>
