<!doctype html>
<html lang="es-CL">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>Pedro Castillo asegura que «jamás» renunciará &#8211; Diario Crónica</title>

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #af0000            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #af0000;
                border-color: #af0000            }

                    </style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Crónica &raquo; Feed" href="https://www.diariocronica.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Crónica &raquo; Feed de comentarios" href="https://www.diariocronica.cl/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariocronica.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css' href='https://www.diariocronica.cl/wp-content/plugins/blockspare/assets/fontawesome/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css' href='https://www.diariocronica.cl/wp-content/plugins/blockspare/dist/style-blocks.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.diariocronica.cl/wp-content/plugins/blockspare/assets/slick/css/slick.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css' href='https://www.diariocronica.cl/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1661188685' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css' href='https://www.diariocronica.cl/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css' href='https://www.diariocronica.cl/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1661188690' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css' href='https://www.diariocronica.cl/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css' href='https://www.diariocronica.cl/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css' href='https://www.diariocronica.cl/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.diariocronica.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.diariocronica.cl/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.diariocronica.cl/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css' href='https://www.diariocronica.cl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css' href='https://www.diariocronica.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css' href='https://www.diariocronica.cl/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css' href='https://www.diariocronica.cl/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-google-recaptcha-style-css' href='https://www.diariocronica.cl/wp-content/plugins/advanced-google-recaptcha/assets/css/captcha.min.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css' href='https://www.diariocronica.cl/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.diariocronica.cl/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.diariocronica.cl/wp-content/themes/covernews/assets/slick/css/slick.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css' href='https://www.diariocronica.cl/wp-content/themes/covernews/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_indicadores-css' href='https://www.diariocronica.cl/wp-content/plugins/widget-indicadores-economicos-chile/css/style-indicadores.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/assets/js/countup/waypoints.min.js?ver=6.1.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.1.1' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/autop.min.js?ver=43197d709df445ccf849' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/blob.min.js?ver=a078f260190acf405764' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=eb2cdc8cd7a7975d49d9' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/deprecated.min.js?ver=6c963cb9494ba26b77eb' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/dom.min.js?ver=133a042fbbef48f38107' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/escape-html.min.js?ver=03e27a7b6ae14f7afaa6' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/element.min.js?ver=47162ff4492c7ec4956b' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/is-shallow-equal.min.js?ver=20c2b06ecf04afb14fee' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-14 16:02:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_CL"},"Backtick":["Ap\u00f3strofe"],"Period":["Periodo"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/keycodes.min.js?ver=6e0aadc0106bd8aadc89' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/priority-queue.min.js?ver=99e325da95c5a35c7dc2' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/compose.min.js?ver=37228270687b2a94e518' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/redux-routine.min.js?ver=c9ea6c0df793258797e6' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/data.min.js?ver=d8cf5b24f99c64ae47d6' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/html-entities.min.js?ver=36a4a255da7dd2e1bf8e' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/shortcode.min.js?ver=7539044b04e6bca57f2e' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-14 16:02:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_CL"},"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"Design":["Dise\u00f1o"],"%s Block":["%s Bloque"],"%1$s Block. %2$s":["%1$s Bloque. %2$s"],"%1$s Block. Column %2$d":["%1$s Bloque. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["%1$s Bloque. Columna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s Bloque. Fila %2$d. %3$s"],"Reusable blocks":["Bloque reutilizable"],"Embeds":["Incrustaci\u00f3n"],"Text":["Texto"],"Widgets":["Widgets"],"Media":["Multimedia"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/blocks.min.js?ver=69022aed79bfd45b3b1d' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-14 16:02:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_CL"},"Notifications":["Notificaciones"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_CL', {"months":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/date.min.js?ver=ce7daf24092d87ff18be' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_CL","months":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s desde ahora","past":"hace %s"},"startOfWeek":1},"formats":{"time":"H:i","date":"d\/m\/Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-4,"string":"","abbr":""}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/primitives.min.js?ver=ae0bece54c0487c976b1' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/rich-text.min.js?ver=c704284bebe26cf1dd51' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/warning.min.js?ver=4acee5fc2fd9a24cefc2' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/components.min.js?ver=4b876f1ff2e5c93b8fb1' id='wp-components-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/url.min.js?ver=bb0ef862199bcae73aa7' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-14 16:02:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_CL"},"You are probably offline.":["Probablemente est\u00e9s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Error al cargar el medio. Si se trata de una foto o una imagen grande, esc\u00e1lala e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["La respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Sucedi\u00f3 un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/api-fetch.min.js?ver=bc0029ca2c943aec5311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.diariocronica.cl/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f0ecf493c9" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.diariocronica.cl/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=b696c16720133edfc065' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/notices.min.js?ver=9c1575b7a31659f45a45' id='wp-notices-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/style-engine.min.js?ver=10341d6e6decffab850e' id='wp-style-engine-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/token-list.min.js?ver=f2cf0bb3ae80de227e43' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/wordcount.min.js?ver=feb9569307aec24292f2' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/block-editor.min.js?ver=0c7c9b9a74ceb717d6eb' id='wp-block-editor-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-14 16:02:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_CL"},"Menu Item":["Elemento del men\u00fa"],"Comment":["Comentario"],"Widget areas":["Zona de widgets"],"Site":["Sitio"],"Post Type":["Tipo de Entrada"],"Taxonomy":["Taxonom\u00eda"],"Menu Location":["Ubicaci\u00f3n del Men\u00fa"],"Menu":["Men\u00fa"],"User":["Usuario"],"Base":["Base"],"Widgets":["Widgets"],"Site Title":["T\u00edtulo del sitio"],"Media":["Multimedia"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/core-data.min.js?ver=d8d458b31912f858bcdf' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-14 16:02:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_CL"},"Select or Upload Media":["Elige o sube medios"],"Error while uploading file %s to the media library.":["Error al subir el archivo %s a la biblioteca de medios."],"This file is empty.":["El archivo est\u00e1 vac\u00edo."],"Sorry, this file type is not supported here.":["Lo sentimos, este tipo de archivo no es compatible aqu\u00ed."],"Sorry, this file type is not permitted for security reasons.":["Lo sentimos, este tipo de archivo no est\u00e1 permitido por razones de seguridad."],"This file exceeds the maximum upload size for this site.":["Este archivo supera el tama\u00f1o m\u00e1ximo de subida para este sitio."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/media-utils.min.js?ver=17f6455b0630582352a4' id='wp-media-utils-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/preferences-persistence.min.js?ver=c5543628aa7ff5bd5be4' id='wp-preferences-persistence-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/preferences.min.js?ver=5e6c91c252c0e040f379' id='wp-preferences-js'></script>
<script type='text/javascript' id='wp-preferences-js-after'>
( function() {
				var serverData = false;
				var userId = "0";
				var persistenceLayer = wp.preferencesPersistence.__unstableCreatePersistenceLayer( serverData, userId );
				var preferencesStore = wp.preferences.store;
				wp.data.dispatch( preferencesStore ).setPersistenceLayer( persistenceLayer );
			} ) ();
</script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-14 16:02:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_CL"},"Untitled Reusable Block":["Bloque Reutilizable Sin T\u00edtulo"],"Block created.":["Bloque creado."],"Add to Reusable blocks":["Agregar a Bloques Reutilizables"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/reusable-blocks.min.js?ver=3fb4b31e589a583a362e' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-14 16:02:22+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_CL"},"Block rendered as empty.":["Bloque representado como vac\u00edo."],"Error loading block: %s":["Error cargando el bloque: %s"]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/server-side-render.min.js?ver=ba8027ee85d65ae23ec7' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/dist/editor.min.js?ver=c9102d37531f38da0681' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/www.diariocronica.cl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.1.1' id='render-block-script-js'></script>
<script type='text/javascript' id='advanced-google-recaptcha-custom-js-extra'>
/* <![CDATA[ */
var agrRecaptcha = {"site_key":"6LcCMB8iAAAAAI57C7k5bASsT-0We_cqMmjs4anD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/advanced-google-recaptcha/assets/js/captcha.min.js?ver=1.0.12' id='advanced-google-recaptcha-custom-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=agrV3&#038;render=6LcCMB8iAAAAAI57C7k5bASsT-0We_cqMmjs4anD&#038;ver=1.0.12' id='advanced-google-recaptcha-api-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":{"action":"icwp-wpsf","exec":"not_bot","exec_nonce":"8c8d3031b0","mod_slug":"icwp-wpsf-ips","ajaxurl":"https:\/\/www.diariocronica.cl\/wp-admin\/admin-ajax.php"}},"flags":{"run":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/wp-simple-firewall/resources/js/shield/notbot.js?ver=16.1.14&#038;mtime=1669918617' id='icwp-wpsf-shield-notbot-js'></script>
<link rel="https://api.w.org/" href="https://www.diariocronica.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariocronica.cl/wp-json/wp/v2/posts/4208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariocronica.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariocronica.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<meta name="generator" content="Everest Forms 1.9.6" />
<link rel="canonical" href="https://www.diariocronica.cl/pedro-castillo-asegura-que-jamas-renunciara/" />
<link rel='shortlink' href='https://www.diariocronica.cl/?p=4208' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariocronica.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariocronica.cl%2Fpedro-castillo-asegura-que-jamas-renunciara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariocronica.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariocronica.cl%2Fpedro-castillo-asegura-que-jamas-renunciara%2F&#038;format=xml" />
        <style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .site-branding .site-title {
                font-size: 55px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
                    @media (min-width: 768px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 730px;
            }
        }
        @media (min-width: 992px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 950px;
            }
        }
        @media only screen and (min-width: 1401px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1180px;
            }
        }
        @media only screen and (min-width: 1200px) and (max-width: 1400px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1160px;
            }
        }
        @media (min-width: 1680px){            
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1580px;
            }
        }
        
        .align-content-left .elementor-section-stretched,
        .align-content-right .elementor-section-stretched {
            max-width: 100%;
            left: 0 !important;
        }


        </style>
        <link rel="icon" href="https://www.diariocronica.cl/wp-content/uploads/2018/08/af-themes-main-dark-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.diariocronica.cl/wp-content/uploads/2018/08/af-themes-main-dark-1-300x298.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diariocronica.cl/wp-content/uploads/2018/08/af-themes-main-dark-1-300x298.png" />
<meta name="msapplication-TileImage" content="https://www.diariocronica.cl/wp-content/uploads/2018/08/af-themes-main-dark-1.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4208 single-format-standard wp-embed-responsive everest-forms-no-js default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="https://www.diariocronica.cl/wp-content/uploads/2021/09/cropped-2A-scaled-1.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://www.diariocronica.cl/"
                                           rel="home">Diario Crónica</a>
                                    </p>
                                
                                                                    <p class="site-description">La comuna al alcance de un click</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="https://afthemes.com" target="_blank">
                                                    </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="https://www.diariocronica.cl/"
                                   rel="home">Diario Crónica</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-2661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2661"><a href="https://www.diariocronica.cl/category/quienes-somos/">QUIENES SOMOS</a>
<ul class="sub-menu">
	<li id="menu-item-2660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2660"><a href="https://www.diariocronica.cl/linea-editorial/">LINEA EDITORIAL</a></li>
</ul>
</li>
<li id="menu-item-2606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2606"><a href="https://www.diariocronica.cl/category/covid-19/">COVID 19</a></li>
<li id="menu-item-2607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2607"><a href="https://www.diariocronica.cl/category/deportes/">DEPORTES</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2608"><a href="https://www.diariocronica.cl/category/espectaculos/">ESPECTACULOS</a></li>
<li id="menu-item-2609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2609"><a href="https://www.diariocronica.cl/category/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-2610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2610"><a href="https://www.diariocronica.cl/category/limache/">LIMACHE &#8211; OLMUE</a></li>
<li id="menu-item-2611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2611"><a href="https://www.diariocronica.cl/category/nacional/">NACIONAL</a></li>
<li id="menu-item-2612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2612"><a href="https://www.diariocronica.cl/category/policial/">POLICIAL</a></li>
<li id="menu-item-2613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://www.diariocronica.cl/category/politica/">POLITICA</a></li>
<li id="menu-item-2614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2614"><a href="https://www.diariocronica.cl/category/regional/">REGIONAL</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://www.diariocronica.cl/legales/">LEGALES</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.diariocronica.cl/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-4208" class="af-single-article post-4208 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/internacional/" alt="View all posts in INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Pedro Castillo asegura que «jamás» renunciará</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="750" height="444" src="https://www.diariocronica.cl/wp-content/uploads/2022/12/pedro-castillo.png" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" decoding="async" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/12/pedro-castillo.png 750w, https://www.diariocronica.cl/wp-content/uploads/2022/12/pedro-castillo-300x178.png 300w" sizes="(max-width: 750px) 100vw, 750px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p>El expresidente peruano Pedro Castillo aseguró este martes que jamás renunciará al cargo,&nbsp;instó a la policía y militares a frenar la represión contra los manifestantes que exigen elecciones generales y su liberación,&nbsp;y responsabilizó a la mandataria Dina Boluarte por el “feroz ataque” a los ciudadanos.</p>



<p>«Jamás renunciaré ni abandonaré esta causa popular que me ha traído acá. Desde acá quisiera exhortar a las fuerzas armadas y la policía nacional que depongan las armas y dejen de matar a este pueblo sediento de justicia», dijo Castillo en una audiencia judicial virtual en la que se evaluó una apelación a su detención preliminar de siete días y cuyo resultado se conocerá esta tarde a las 15.30 (las 17.30 de la Argentina).</p>



<p><strong>«Estoy injusta y arbitrariamente detenido, no estoy por ladrón, por violador, ni corrupto ni matón»</strong>, agregó.</p>



<p><strong>«Nunca he cometido delito de conspiración ni rebelión»</strong>, acotó dirigiéndose al juez supremo César San Martín, el mismo magistrado que condenó en 2009 al expresidente Alberto Fujimori (1990-2000).</p>



<p>Castillo fue detenido por la policía hace exactamente una semana, tras anunciar la disolución del parlamento y luego de ese ser destituido por el Congreso.</p>



<p><strong>Durante el cuarto intermedio de la audiencia, Castillo volvió a usar sus redes sociales para insistir en su reclamo a las fuerzas de seguridad y embestir contra Boluarte</strong>, a quien el lunes ya había llamado “usurpadora”.</p>



<p>“Ante los graves hechos de masacre a mi pueblo, exhorto a la Policía Nacional y a las Fuerzas Armadas a deponer las armas a fin de parar el derramamiento de sangre de mi pueblo”, escribió Castillo, y publicó la foto del texto, con su letra, en trazo negro sobre un papel cuadriculado.</p>



<p>Y agregó, dirigiéndose directamente a Boluarte: “Mire el lugar que ocupa. La hago responsable a usted y todo su círculo que la acompaña del feroz ataque a mis compatriotas”.</p>



<p>Finalmente, Castillo, detenido por la policía hace exactamente una semana, tras anunciar la disolución del parlamento y luego de ese ser destituido por el Congreso, hizo “un llamado” al pueblo “para seguir alertas y optimistas”.</p>



<p><strong>La vicepresidenta Dina Boluarte asumió inmediatamente la jefatura de Estado</strong>, como prevé la Constitución, lo que desató una ola de violentas manifestaciones en su contra, con rutas bloqueadas en 13 de las 24 regiones del país, según un balance de la policía.</p>



<p><strong>Las regiones más agitadas se encuentran en el sur, donde está la turística Cusco y Arequipa</strong>, segunda ciudad del país, y en la región natal de Boluarte, Apurímac, convertida en epicentro de las protestas.</p>



<p>En el norte las regiones más convulsionadas son La Libertad y Cajamarca, cuna de Castillo, informó la agencia de noticias AFP.</p>



<p>En Lima las protestas también se han tornado violentas, con enfrentamientos entre manifestantes radicales y policías en una desigual batalla campal callejera donde unos usan armas artesanales y piedras, mientras que los agentes apelan a armas de fuego y gases lacrimógenos.</p>



<p>Varios gremios agrarios e indígenas convocaron a un «paro indefinido» en demanda de elecciones generales.</p>



<p>Su repercusión se desconoce todavía porque afecta principalmente a zonas rurales de Perú, pero ya provocó la suspensión del servicio de trenes entre Cusco y la ciudadela inca Machu Picchu, joya del turismo peruano.</p>



<p>El aeropuerto de Cusco fue cerrado asimismo en la noche del lunes luego de que manifestantes intentaran tomarlo, dejando a centenares de pasajeros varados.</p>



<p><strong>Boluarte busca negociar con el Congreso el adelanto de elecciones generales de julio de 2026 a abril de 2024.</strong></p>



<p>El miércoles pasado, Castillo ordenó en un mensaje al país la disolución del parlamento y la intervención del sistema judicial, horas antes de que se debatiera su destitución por presunta corrupción tras un año y medio de Gobierno durante el cual había enfrentado repetidos intentos por sacarlo del cargo.</p>



<p>Fue detenido por sus guardaespaldas cuando se dirigía a la embajada de México para asilarse. La fiscalía, que lo investigaba por corrupción, le imputó el delito de «rebelión» y «conspiración» en flagrancia.</p>
            <h3 class="awpa-title">About Post Author</h3>
                            <div class="wp-post-author-wrap wp-post-author-shortcode left">                    
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.diariocronica.cl/author/admin/"></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.diariocronica.cl/author/admin/"></a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts square">
                        <a href="https://www.diariocronica.cl/author/admin/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info round">
                                                    
                                <li class="awpa-website-li">
                                    <a href="https://www.diariocronica.cl" class="awpa-website awpa-icon-website"></a>
                                </li>
                                                                                                                                                                                        </ul>
                            </div>
        </div>

                                            </div>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.diariocronica.cl/rutas-y-aeropuertos-bloqueados-protestas-y-el-llamado-a-una-huelga-paralizan-a-peru/" rel="prev"><span class="em-post-navigation">Previous</span> Rutas y aeropuertos bloqueados, protestas y el llamado a una huelga paralizan a Perú</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">

                            <h3 class="related-title">                    
                    Publicaciones relacionadas                </h3>
                    <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.diariocronica.cl/rutas-y-aeropuertos-bloqueados-protestas-y-el-llamado-a-una-huelga-paralizan-a-peru/">
                                            <img width="300" height="172" src="https://www.diariocronica.cl/wp-content/uploads/2022/12/manifestaciones-en-Peru-300x172.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/12/manifestaciones-en-Peru-300x172.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/12/manifestaciones-en-Peru.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/internacional/" alt="View all posts in INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.diariocronica.cl/rutas-y-aeropuertos-bloqueados-protestas-y-el-llamado-a-una-huelga-paralizan-a-peru/">
                                        Rutas y aeropuertos bloqueados, protestas y el llamado a una huelga paralizan a Perú                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.diariocronica.cl/presidente-de-peru-disuelve-el-congreso-impone-el-toque-de-queda-y-decreta-un-gobierno-de-excepcion/">
                                            <img width="300" height="172" src="https://www.diariocronica.cl/wp-content/uploads/2022/12/presidente-de-peru-pedro-castillo-300x172.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/12/presidente-de-peru-pedro-castillo-300x172.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/12/presidente-de-peru-pedro-castillo.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/internacional/" alt="View all posts in INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.diariocronica.cl/presidente-de-peru-disuelve-el-congreso-impone-el-toque-de-queda-y-decreta-un-gobierno-de-excepcion/">
                                        Presidente de Perú disuelve el Congreso, impone el toque de queda y decreta un “Gobierno de excepción”                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="https://www.diariocronica.cl/condenan-a-6-anos-de-carcel-a-cristina-fernandez-por-corrupcion-ademas-de-la-inhabilitacion-politica-para-ejercer-cargos-publicos/">
                                            <img width="300" height="173" src="https://www.diariocronica.cl/wp-content/uploads/2022/12/Cristina-Fernandez-300x173.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/12/Cristina-Fernandez-300x173.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/12/Cristina-Fernandez.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/internacional/" alt="View all posts in INTERNACIONAL"> 
                                 INTERNACIONAL
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="https://www.diariocronica.cl/condenan-a-6-anos-de-carcel-a-cristina-fernandez-por-corrupcion-ademas-de-la-inhabilitacion-politica-para-ejercer-cargos-publicos/">
                                        Condenan a 6 años de cárcel a Cristina Fernández por corrupción, además de <em>la inhabilitación política para ejercer cargos públicos.</em>                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                   </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="block-6" class="widget covernews-widget widget_block widget_text">
<p>NOTICIAS ANTERIORES</p>
</div><div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.diariocronica.cl/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="block-7" class="widget covernews-widget widget_block widget_text">
<p></p>
</div><div id="block-5" class="widget covernews-widget widget_block widget_text">
<p></p>
</div><div id="covernews_posts_grid-3" class="widget covernews-widget covernews_Posts_Grid">

            <div class="widget-block">
                <div class="row">


                    <div class="col-sm-6 full-plus-list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            LIMACHE &#8211; OLMUE                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a href="https://www.diariocronica.cl/preparan-plan-de-contingencia-para-el-retorno-de-la-tradicional-peregrinacion-a-la-virgen-de-lo-vasquez/">
                                                    <img width="300" height="173" src="https://www.diariocronica.cl/wp-content/uploads/2022/12/reunion-Lo-Vasquez-300x173.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/12/reunion-Lo-Vasquez-300x173.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/12/reunion-Lo-Vasquez.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>

                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/limache/" alt="View all posts in LIMACHE - OLMUE"> 
                                 LIMACHE - OLMUE
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/regional/" alt="View all posts in REGIONAL"> 
                                 REGIONAL
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/preparan-plan-de-contingencia-para-el-retorno-de-la-tradicional-peregrinacion-a-la-virgen-de-lo-vasquez/">
                                                Preparan Plan de Contingencia para el retorno de la tradicional Peregrinación a la Virgen de Lo Vásquez                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a href="https://www.diariocronica.cl/concejo-municipal-de-limache-se-manifiesta-en-desacuerdo-con-la-eventual-declaratoria-de-zona-tipica-para-la-avenida-urmeneta/">
                                                    <img width="300" height="168" src="https://www.diariocronica.cl/wp-content/uploads/2022/11/AVDA-URMENETA-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/11/AVDA-URMENETA-300x168.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/11/AVDA-URMENETA.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>

                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/limache/" alt="View all posts in LIMACHE - OLMUE"> 
                                 LIMACHE - OLMUE
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/concejo-municipal-de-limache-se-manifiesta-en-desacuerdo-con-la-eventual-declaratoria-de-zona-tipica-para-la-avenida-urmeneta/">
                                                Concejo municipal de Limache se manifiesta en desacuerdo con la eventual declaratoria de zona típica para la avenida Urmeneta                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a href="https://www.diariocronica.cl/en-limache-se-realizo-el-1er-encuentro-regional-de-directores-y-encargados-de-seguridad-publica/">
                                                    <img width="300" height="190" src="https://www.diariocronica.cl/wp-content/uploads/2022/11/seguridad-publica-300x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/11/seguridad-publica-300x190.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/11/seguridad-publica-540x340.jpg 540w, https://www.diariocronica.cl/wp-content/uploads/2022/11/seguridad-publica.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>

                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/limache/" alt="View all posts in LIMACHE - OLMUE"> 
                                 LIMACHE - OLMUE
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/en-limache-se-realizo-el-1er-encuentro-regional-de-directores-y-encargados-de-seguridad-publica/">
                                                En Limache se realizó el 1er encuentro regional de directores y encargados de seguridad pública                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a href="https://www.diariocronica.cl/fanaticos-de-star-wars-se-reuniran-este-sabado-26-en-limache/">
                                                    <img width="300" height="178" src="https://www.diariocronica.cl/wp-content/uploads/2022/11/star-wars-300x178.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.diariocronica.cl/wp-content/uploads/2022/11/star-wars-300x178.jpg 300w, https://www.diariocronica.cl/wp-content/uploads/2022/11/star-wars.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>

                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/limache/" alt="View all posts in LIMACHE - OLMUE"> 
                                 LIMACHE - OLMUE
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/fanaticos-de-star-wars-se-reuniran-este-sabado-26-en-limache/">
                                                Fanáticos de Star Wars  se reunirán este sábado 26 en Limache                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                                                        </div>

                    <div class="col-sm-6 list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            Deportes                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/argentina-goleo-a-croacia-y-disputara-la-final-del-mundial/">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/12/GOL-DE-ARGENTINA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/deportes/" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/argentina-goleo-a-croacia-y-disputara-la-final-del-mundial/">
                                                Argentina goleó a Croacia y disputará la final del Mundial                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/argentina-clasifica-a-semifinales-del-mundial-qatar-2022/">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/12/ARGENTINA-A-SEMIFINALES-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/deportes/" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/argentina-clasifica-a-semifinales-del-mundial-qatar-2022/">
                                                Argentina clasifica a semifinales del Mundial Qatar 2022                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/qatar-2022-croacia-elimina-en-infartante-definicion-a-penales-al-favorito-brasil/">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/12/brasil-eliminado-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/deportes/" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/qatar-2022-croacia-elimina-en-infartante-definicion-a-penales-al-favorito-brasil/">
                                                Qatar 2022: Croacia elimina en infartante definición a penales al favorito Brasil                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/regresa-un-historico-humbeto-suazo-volvera-a-vestir-la-camiseta-de-san-luis-de-quillota/">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/11/chupete-suazo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/deportes/" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/regresa-un-historico-humbeto-suazo-volvera-a-vestir-la-camiseta-de-san-luis-de-quillota/">
                                                Regresa un histórico: Humbeto Suazo volverá a vestir la camiseta de San Luis de Quillota                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article">
                                        <div class="categorised-article-wrapper">
                                            <div class="data-bg-hover data-bg-categorised read-bg-img">
                                                <a  href="https://www.diariocronica.cl/ecuador-gana-a-qatar-en-el-partido-inaugural-con-valencia-como-primer-heroe-del-mundial/">
                                                    <img width="150" height="150" src="https://www.diariocronica.cl/wp-content/uploads/2022/11/valencia-ecuador-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" />                                                </a>

                                            </div>
                                        </div>
                                    </figure>
                                                                        <figcaption>
                                        <div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://www.diariocronica.cl/category/deportes/" alt="View all posts in DEPORTES"> 
                                 DEPORTES
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://www.diariocronica.cl/ecuador-gana-a-qatar-en-el-partido-inaugural-con-valencia-como-primer-heroe-del-mundial/">
                                                Ecuador gana a Qatar en el partido inaugural con Valencia como primer héroe del Mundial                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                                </span>
                                </span>
                                                </div>
                                    </figcaption>
                                </div>

                                                                            </div>
                </div>
            </div>

            </div><div id="block-12" class="widget covernews-widget widget_block widget_text">
<p></p>
</div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                            
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                                                    </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Diario Crónica de Limache                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='remove-style-meta-css' href='https://www.diariocronica.cl/wp-content/plugins/wp-author-date-and-meta-remover/css/entrymetastyle.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/assets/slick/js/slick.js?ver=6.1.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/dist/block_animation.js?ver=6.1.1' id='blockspare-animation-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/dist/block_frontend.js?ver=6.1.1' id='blockspare-script-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/dist/block_tabs.js?ver=6.1.1' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='blockspare-pagination-js-js-extra'>
/* <![CDATA[ */
var blocsparePagination = {"ajaxurl":"https:\/\/www.diariocronica.cl\/wp-admin\/admin-ajax.php","nonce":"7ec8d959c1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/plugins/blockspare/dist/block_pagination.js?ver=6.1.1' id='blockspare-pagination-js-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=6.1.1' id='slick-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=6.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.1.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=6.1.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/script.js?ver=6.1.1' id='covernews-script-js'></script>
<script type='text/javascript' src='https://www.diariocronica.cl/wp-content/themes/covernews/assets/fixed-header-script.js?ver=6.1.1' id='covernews-fixed-header-script-js'></script>

</body>
</html>
